Времето

giweather wordpress widget

Валути

Фиксинг за 12.11.2019
ВалутаЕд.Лева
EUREUR11.9558
USDUSD11.7714
GBPGBP12.2810
CHFCHF11.7825

В категория Европа

Емил Радев към ЕК: Нарушава ли Кипър осигурителните права на българските граждани?

Евродепутатът от ЕНП/ГЕРБ Емил Радев изпрати писмен въпрос до Европейската комисия заради постъпилите сигнали за нарушаване на правата на българските граждани по отношение на социалното осигуряване в Кипър.

Според зам.-председателя на комисията по граждански свободи, правосъдие и вътрешни работи, български граждани са станали жертва на сериозни закъснения в издаването на формуляр U1 в някои от държавите-членки, сред които и Кипър. Формулярът позволява регистриране в бюрата по труда и дава право за получаване на помощи и пенсии в други страни от ЕС. Именно забавеното издаване на този документ е причинило притеснения на не малко наши сънародници в чужбина.

Според европейските разпоредби на Регламент 883/2004 за съгласуваност на социално осигурителните схеми в ЕС, лицата, които са придобили права за безработни в една държава-членка, биха могли да получават помощи за безработни в друга страна от Общността.  Правата и размерът на обезщетението се определят съгласно правилата на новата страна, като се вземат предвид периодите на работа в чужбина. За доказване продължителността на тези периоди се издава  формуляр U1. Когато неговото издаване е забавено, това автоматично задържа и получаването на обезщетение за безработица или пенсия в друга държава-членка.

Емил Радев призова Комисията да провери възникналия казус, като поиска разяснение относно аргументите за забавяне издаването на формуляр U1 с над 6 месеца. Евродепутатът настоя ЕК да проучи и дали тази практика представлява препятствие за свободното движение на работници в ЕС, както и да вземе необходимите мерки за решаване на проблема. „ЕС трябва да гарантира на българските граждани, че осигурителният им стаж и правата им ще бъдат безпроблемно приравнени от една държава-членка в друга”, категоричен е Радев. plet“,“application/x-java-applet;jpi-version=1.7.0_05″,“application/x-java-applet;version=1.1″,“applica